<!DOCTYPE html>
<html>
<head>
  <title>www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017) |  Seo-Blog : tagSeoBlog</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="copyright" content="Martin Mißfeldt" />
  <meta name="language"  content="de" />
  <meta name="robots"    content="index, follow" />
  <meta name="viewport"  content="width=device-width, initial-scale=1.0">
  <link rel="stylesheet" href="http://www.tagseoblog.de/wp-content/themes/tagseoblog/style.css" type="text/css" media="all" />
  <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Oswald' type='text/css' />
  <link rel="alternate" type="application/rss+xml" title="Seo-Blog : tagSeoBlog RSS Feed" href="http://www.tagseoblog.de/feed" />
  <link rel="alternate" type="application/atom+xml" title="Seo-Blog : tagSeoBlog Atom Feed" href="http://www.tagseoblog.de/feed/atom" />
  <link rel="pingback" href="http://www.tagseoblog.de/xmlrpc.php" />  

    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Seo-Blog : tagSeoBlog &raquo; www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017) Kommentar-Feed" href="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tagseoblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.tagseoblog.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tagseoblog.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.tagseoblog.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tagseoblog.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.tagseoblog.de/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.tagseoblog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tagseoblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tagseoblog.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fake-Test-Nischenseiten &#8211; einfach, billig und &#8230;' href='http://www.tagseoblog.de/fake-test-nischenseiten-einfach-billig-und' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" />
<link rel='shortlink' href='http://wp.me/ppA5z-9fm' />
<link rel="alternate" type="application/json+oembed" href="http://www.tagseoblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tagseoblog.de%2Fwww-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tagseoblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tagseoblog.de%2Fwww-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017)" />
		<meta property="og:url" content="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017"/>
		<meta property="og:site_name" content="Seo-Blog : tagSeoBlog" />
		<meta property="og:description" content="  Die Geschichte der Domain brille-kaufen.org hat ein neues Kapitel. Ganz neu, so dass ich noch nichts über Erfolge oder Mißerfolge berichten kann. Aber der"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.tagseoblog.de/images21/seo-rueckblick-2016-ausblick-2017.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
  
</head>

<body>
  <div class="datenschutzhinweis" id="datenschutzhinweis" style="display:block">Diese Website verwendet Cookies. <a href="http://www.tagseoblog.de/datenschutz">Mehr erfahren</a> ...  <a href="javascript:closeDatenschutzHinweis();">OK, kein Problem<img src="http://www.tagseoblog.de/images/close.png" alt="close-Button" width="17" height="17" class="close-button" /></a></div>

<div id="header">
  <div class="page-layout">
    <h1><a href="http://www.tagseoblog.de" title="SEO-Blog: Bilder-Seo, Video-Seo, Bildersuche"><img src="http://www.tagseoblog.de/images/tagseoblog-logo-2014.png" width="209" height="52" alt="tagseoblog Logo" class="noborder" /></a></h1>
    
    <ul id="social">
      <li id="rss"><a href="http://feeds2.feedburner.com/tagSeoBlog" title="RSS-Feed des tagSeoBlog abonnieren">RSS-Feed</a></li>
      <li id="twitter"><a href="http://twitter.com/#!/Missfeldt" title="Missfeldt bei Twitter" target="_blank">Twitter</a></li>
      <li id="google"><a href="https://plus.google.com/115799574439693399323/" title="Missfeldt bei Google+" target="_blank">Google+</a></li>
      <li id="youtube"><a href="http://www.youtube.com/user/tagSeoBlog" title="tagSeoBlog bei youTube" target="_blank">youTube</a></li>
    </ul>
    
  	 <form name="search" method="post" action="/suche.php" class="search">
      <label for="Suchbegriff"></label>
      <input name="Suchbegriff" type="text" id="Suchbegriff" size="50" maxlength="100" class="searchfield" /><input name="Suche" id="Suche" type="submit" class="submitbutton" value=" " />
  	 </form>    
  </div>
  <div class="clear"></div>
</div><!-- End of header -->

  <div id="main-navigation">
    <ul class="page-layout navigation"> 
      <li><a href="http://www.tagseoblog.de/category/google-bildersuche">Bildersuche</a></li> 
      <li><a href="http://www.tagseoblog.de/website-bilder-optimieren-bilder-seo-2011">Bilder-Seo</a></li> 
      <li><a href="http://www.tagseoblog.de/videos-optimieren-youtube-checkliste-video-seo">Video-Seo</a></li> 
      <li><a href="http://www.tagseoblog.de/category/seo-tipps-tricks">Seo-Zeugs</a></li> 
      <li><a href="http://images.tagseoblog.de">Galerie</a></li> 
      <li><a href="http://www.tagseoblog.de/autor">Autor</a></li> 
    </ul>
    <div class="clear"></div>
  </div><!-- End of header -->

<div class="page-layout">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- brillen-sehhilfen-top -->
<ins class="adsbygoogle adslot_1"
     data-ad-client="ca-pub-1404521824638299"
     data-ad-slot="8087384066"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    

  <div class="my-content">	
    <div class="post" id="post-35548">
      <div class="post-main">
        <div class="post-title">
          <h2><a href="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" rel="bookmark" title="Permanent link to www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017)">www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017)</a></h2>
        </div>
        <div class="post_date_front">
		  19. Dezember 2016        </div>
        <div class="trenner_1"></div>

        <div class="post-entry">
          <div style="width: 160px" class="wp-caption alignright"><img class="size-medium" src="http://www.tagseoblog.de/images21/seo-rueckblick-2016-ausblick-2017-kl.jpg" alt="Seo Rückblick 2016, Ausblick 2017" width="150" height="113" /><p class="wp-caption-text">Seo Rückblick 2016, Ausblick 2017</p></div>
<p>Die Geschichte der Domain <a href="http://www.brille-kaufen.org/">brille-kaufen.org</a> hat ein neues Kapitel. Ganz neu, so dass ich noch nichts über Erfolge oder Mißerfolge berichten kann. Aber der Ansatz steht exemplarisch für das, was ich mir für 2017 vorgenommen habe &#8211; weil 2016 seo-technisch ganz anders verlaufen ist als gedacht. Ich plane nämlich einen grundlegenden Seo-Strategiewechsel, der durchaus mit einem nicht geringen Risiko behaftet ist. Aber zunächst zum Brillen-Teil. Ich habe das Projekt aus einem ca. 3 jährigen Dämmerschlaf wieder wachgeküsst.</p>
<p><span id="more-35548"></span></p>
<p><em>[Das Fazit für Seo 2016 und mein Strategiewechsel für 2017 stehen unten.]</em></p>
<div style="width: 160px" class="wp-caption alignleft"><a href="http://www.tagseoblog.de/exemplarischer-aufbau-eines-neuen-projektes"><img class="size-medium" src="http://www.tagseoblog.de/images21/aufbau-neues-projekt.jpg" alt="Aufbau neues Projekt (Skizze)" width="150" height="95" /></a><p class="wp-caption-text">Aufbau neues Projekt (Skizze)</p></div>
<p>Zur Erinnerung: Im Spätherbst 2012 hatte ich die Domain für etwa 100 Euro gekauft. Ich wollte &#8211; eigentlich nur mal so zum Spaß &#8211; mal ausprobieren, ob ich mit so einer kommerziell getriebenen Domain etwas anfangen könnte. Hier der erste Artikel, in dem ich mein Vorgehen und Ziele beim Neuaufbau beschrieben habe: <a title="Permanent link to Exemplarischer Aufbau eines neuen Projektes" href="http://www.tagseoblog.de/exemplarischer-aufbau-eines-neuen-projektes" rel="bookmark">Exemplarischer Aufbau eines neuen Projektes</a> (Dez. 2012).</p>
<h3>Anlaufschwierigkeiten &#8230;</h3>
<p>Leider zeigte sich in den ersten Wochen, dass die Domain &#8222;link-verseucht&#8220; war. Der Vorbesitzer hatte einen Haufen billige Spam-Links gekauft, und die Domain damit &#8211; nach kurzzeitigen Positiveffekten &#8211; letztlich abgeschossen. Durch eine große Disavow-Datei habe ich <a href="http://www.tagseoblog.de/zwischenstand-des-projekts-brille-kaufen-org">das zwar entschärft</a>, aber &#8230;</p>
<p>Viel gravierender war jedoch, dass ich nach einigen Monaten feststellen musste, dass der Domain-Name schlicht unsinnig war: denn er suggeriert, dass man auf der Website eben Brillen kaufen könne. Ich konnte und wollte diese User-Erwartung jedoch nicht erfüllen &#8211; und folglich habe ich das <a href="http://www.tagseoblog.de/warum-brille-kaufen-nun-www-brillen-sehhilfen-de">gesamte Projekt auf eine andere Domain umgezogen</a>: seither laufen die Inhalte dieses Online-Ratgebers unter dem Domainnamen <a href="http://www.brillen-sehhilfen.de/">Brillen-Sehhilfen.de</a>.</p>
<h3>Alles gut &#8211; ohne kaufen &#8230;</h3>
<p>Das ist soweit bekannt und ich habe die sehr positive Entwicklung der letzen Jahre hier im Blog <a href="http://www.tagseoblog.de/3-12-jahre-www-brillen-sehhilfen-de-besucher-einnahmen-etc">mehrfach in Artikeln beschrieben</a>. Im Grunde ging es kontinuierlich bergauf, mit einer Ausnahme: Rückwirkend war sicherlich das Google Phantom-Update am bemerkenswertesten.</p>
<div style="width: 650px" class="wp-caption alignnone"><a href="http://www.tagseoblog.de/3-12-jahre-www-brillen-sehhilfen-de-besucher-einnahmen-etc"><img class="size-medium" src="http://www.tagseoblog.de/images20/brillen-sehhilfen-rankings-2016-06.png" alt="Brillen-Sehhilfen.de: Phantom (RankBrain) Opfer ..." width="640" height="340" /></a><p class="wp-caption-text">Brillen-Sehhilfen.de: Phantom (RankBrain) Opfer &#8230;</p></div>
<div style="width: 160px" class="wp-caption alignright"><a href="http://www.tagseoblog.de/aufloesung-phantom-update-war-google-rankbrain"><img class="size-medium" src="http://www.tagseoblog.de/images19/google-ranking-rankbrain-kl.png" alt="Google RankBrain" width="150" height="129" /></a><p class="wp-caption-text">Google RankBrain</p></div>
<p>Ich halte das <a href="http://www.tagseoblog.de/aufloesung-phantom-update-war-google-rankbrain">bekanntlich für das RankBrain-Update</a>: Google organisiert die Serps seither vor allem in Bezug auf die User-Intention, und nicht mehr aufgrund von allgemeinen Ranking-Signalen. Dadurch habe ich ca. die Hälfte der ursprünglichen Google-Sichtbarkeit verloren: vor allem bei umkämpften Short-Head Keywords, oft mit Markennamen-Bezug, gingen die vorherigen Rankings reihenweise nach unten. Zum Glück hatten diese Keywords nur relativ wenig Besucher gebracht, so dass sich dieses Update kaum spürbar auf echten Traffic oder die Einnahmen ausgewirkt hat.</p>
<h3>Brachliegende Domain &#8230;</h3>
<div style="width: 160px" class="wp-caption alignright"><a href="http://www.brille-kaufen.org"><img class="size-medium" src="http://www.tagseoblog.de/images21/brille-kaufen-org-logo.jpg" alt="Brille-kaufen.org Logo" width="150" height="113" /></a><p class="wp-caption-text">Brille-kaufen.org Logo</p></div>
<p>Aber zurück zur Domain brille-kaufen.org. Diese Domain lag seither nur &#8222;so rum&#8220;. Wegen der vorherigen Spam-Links habe ich sie nicht komplett per 301 weitergeleitet, sondern nur ca. 95% der Seiten (<em>ich habe also auf fast allen Unterseiten eine PHP-Anweisung eingefügt, über die ein 301 inkl. Header-Weiterleitung gesetzt wurde</em>). Bei der Startseite und einigen wenigen Unterseiten hatte ich das nicht gemacht. Auf diesen wenigen nicht weitergeleiteten Seiten habe ich kurze, provisorische Inhalte hinzugefügt und überall deutlich geschrieben, dass die Inhalte der Domain umgezogen sind, inkl. Link auf die jeweilige neue Unterseite.</p>
<p>Nun lag die brille-kaufen.org also brach. Monatelang, so wie eine ganze Reihe meiner Domains&#8230; Aber was tun damit? Einfach abmelden und begraben? Mir fiel einfach nicht ein, was ich damit anfangen sollte&#8230;</p>
<h3>Neue Idee dank schlechter Umsetzung &#8230;</h3>
<p>Vor ein paar Tagen hatte ich endlich eine Idee. Auslöser war eigentlich eine etwas schwächelnde Subdomain &#8230;</p>
<div style="width: 160px" class="wp-caption alignleft"><a href="http://optiker.brillen-sehhilfen.de/"><img class="size-medium" src="http://www.tagseoblog.de/images21/optiker-verzeichnis-deutschland.jpg" alt="Optiker-Verzeichnis Deutschland" width="150" height="113" /></a><p class="wp-caption-text">Optiker-Verzeichnis Deutschland</p></div>
<p>Im Zuge der Brillen-Sehhilfen.de habe ich ein Optiker-Verzeichnis aufgebaut, das ich auf eine Subdomain ausgelagert habe: <a href="http://optiker.brillen-sehhilfen.de/">optiker.brillen-sehhilfen.de</a>. Angefangen mit ein paar hundert Datensätzen, die ich mir zusammengescrapt hatte, ist es inzwischen durch viele Eintragungen von Optikern auf über 1600 Datensätze angewachsen. Noch immer nur ein Bruchteil aller Optiker in Deutschland, aber immerhin.</p>
<p>Allerdings hat mein Optikerverzeichnis hat einen entscheidenden strategischen Nachteil, der mir erst vor kurzem bewußt geworden ist: die Landingpages sind &#8222;optimiert&#8220; für die Suchterme &#8222;Optiker in &#8230;&#8220;. Leider zeigt Google dafür stets die Local-Search Integration, inklusive ausladendem Google-Maps-Fenster. Erst ganz weit unten auf der Ergebnisseite beginnen die organischen Suchergebnisse, und zwar logischerweise zunächst die Websites der Optiker (die fast alle per se, quasi aus Versehen und logischerweise, auf &#8222;Optiker&#8220; optimiert sind).  Erst viel später kommt dann irgendwann meine Unterseite.</p>
<p>Kurzum: ich habe eigentlich kaum eine Chance, mit dieser Art von &#8222;Optikerverzeichnis&#8220; einen Blumentopf zu gewinnen. Durch die Masse an kleinen Ortschaften und vor allem die Verlinkung von der Hauptseite bekommt die Subdomain zwar immerhin noch ca. 150 Besucher pro Werktag. Aber hey, da geht doch mehr &#8230;</p>
<h3>Brille kaufen in &#8230;</h3>
<p>Genau dafür habe ich nun die Brille-kaufen.org reanimiert: ich nutze die gleichen Daten, die jedoch für die Suchphrase &#8222;Brille kaufen &#8230;&#8220; optimiert sind. Hier zeigt Google keine lokalen Suchergebnisse, so dass die organischen Suchergebnisse gleich vorne stehen. Natürlich habe ich die Landingpage (<em>ein Template für jede Stadt, auf dem sich nur die Daten der Optiker austauschen</em>), so optimiert, dass sie für Menschen, die eine Brille kaufen wollen, einige hilfreiche Informationen und Links bietet (z.B. eine Checklist).</p>
<p>Ob und was das am Ende bringt, wird sich zeigen. Natürlich sucht die große Masse an Leuten nach &#8222;Optiker&#8220; statt nach Brille-kaufen (siehe Google Trends) &#8230;</p>
<div style="width: 600px" class="wp-caption aligncenter"><img class="size-medium" src="http://www.tagseoblog.de/images21/google-trends-optiker-brille-kaufen.png" alt="Google-Trends: " width="590" height="451" /><p class="wp-caption-text">Google-Trends: &#8222;Optiker&#8220; (blau) vs. &#8222;Brille kaufen&#8220; (rot)</p></div>
<p>Aber letztlich ist es auch egal. Ich habe das nur beschrieben, um einen &#8222;Strategiewechsel&#8220; meinerseits zu dokumentieren. Hier kann man sie die Domain anschauen: <a href="http://www.brille-kaufen.org">http://www.brille-kaufen.org</a></p>
<h3>Fazit: Re-Use &#8211; Ausblick auf 2017</h3>
<p>Was ich damit nur sagen will: man kann vorhandene Daten nicht selten auch noch für etwas Ähnliches, Angrenzendes verwenden. Bei mir ist es zumindest so: ich habe in den vergangenen Jahren eine riesige Menge von Content produziert. Aber ich habe das Gefühl, dass ich diesen Content nur zu einem kleinen Teil wirklich nutze. Für mich steht daher im Jahr 2017 im Fokus, das Potential des vorhandenen Contents voll auszuschöpfen. Dazu gehört zum Beispiel ein &#8222;Re-Use&#8220; in anderen Zusammenhängen. Und wenn man erst mal anfängt, die Schiene zu denken, ergeben sich gewaltige Möglichkeiten :-)</p>
<h3>Fazit: Seo 2016</h3>
<p>Zunächst: im Grunde ist 2016 für mich sehr erfolgreich gewesen, so seo-technisch gesehen. Bei den meisten Projekte kann ich in allen Bereichen einen Anstieg von 15 &#8211; 20 Prozent verzeichnen. Einiges, an dem ich tatsächlich kaum gearbeitet habe, stagniert, aber immerhin. Dennoch scheint mir mein Vorgehen nicht mehr zukunftstauglich zu sein&#8230;</p>
<p>Dieser Strategiewechsel ergibt sich vor allem aus Erfahrungen von 2016: Seo ist einfach nicht mehr berechenbar. Ich habe 2016 so oft beobachtet, dass Google einfach ganz anders agiert, als ich es erwarten würde. Durch die künstliche Intelligenz von RankBrain ist das Seo für mich fast vollkommen unberechenbar geworden. <strong>Die Seo-Strategie &#8222;best-möglicher Content&#8220; ist zum Glücksspiel geworden</strong>: manchmal geht es auf, manchmal aber eben auch nicht.</p>
<p><strong>Für jedes Keyword spielen andere Rankingfaktoren zusammen, gepaart mit einer nebulösen User-Intention, die bestenfalls nur noch im Keyword-Einzelfall analysierbar ist.</strong> In dem Zusammenhang scheinen mir viele Ergebnisse qualitativ abzurutschen, was vermutlich damit zu tun hat, dass der RankBrain die Masse der Suchenden bei vielen Anfragen für geistig minderbemittelt hält. Oder anders gesagt: <strong>Google hat sich vom &#8222;Arte-Niveau&#8220; verabschiedet und bietet zunehmend &#8222;RTL-Ergebnisse&#8220;, weil dieses &#8222;Bild-Niveau&#8220; für die Masse am bequemsten und am schnellsten verdaubar ist.</strong></p>
<p>Für mich stellt sich damit die Frage der Effektivität: macht es überhaupt Sinn, drei bis vier Tage über einem bestmöglichen Content zu brüten, wenn das Ganze am Ende sowieso unten durchrutscht?</p>
<p>Ich will daher 2017 einen neuen Ansatz ausprobieren: auf Masse gehen. Frei nach dem Motto: ich biete den gleichen Inhalt auf 10 verschiedene Arten und Weisen an, und lasse den RankBrain entscheiden, welche Version am besten ankommt. In diesem Zusammenhang versuche ich mich an verschiedenen automatisierten Verfahren&#8230;</p>
<p>Im Grunde also genau das Gegenteil dessen, was Google möchte und was Mainstream ist&#8230;</p>
<p><div style="width: 650px" class="wp-caption alignnone"><img class="size-medium" src="http://www.tagseoblog.de/images21/seo-rueckblick-2016-ausblick-2017.jpg" alt="Seo Rückblick 2016 - Ausblick 2017" width="640" height="480" /><p class="wp-caption-text">Seo Rückblick 2016 &#8211; Ausblick 2017</p></div>
<div class="social4i" style="height:69px;">
<div class="social4in" style="height:69px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" data-counturl="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" data-text="www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017)" class="twitter-share-button" data-count="vertical" data-via="Missfeldt"></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017"></div>
</div>
<div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script type="in/share" data-url="http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017" data-counter="top"></script></div>
</div>
<div style="clear:both"></div>
</div>
          
          
  	 <form name="search" method="post" action="/suche.php" class="search">
      <label for="Suchbegriff"></label>
      <input name="Suchbegriff" type="text" id="Suchbegriff" size="50" maxlength="100" class="searchfield" /><input name="Suche" id="Suche" type="submit" class="submitbutton" value=" " />
  	 </form>
          <div class="trenner_1"></div>

        </div>

        <div class="trenner"></div>
        <p class="post-under">Kategorie: <a href="http://www.tagseoblog.de/category/seo-tipps-tricks" rel="category tag">SEO Stuff</a> &nbsp; <span class="right">Autor: Martin Mi&szlig;feldt</span></p>

      </div><!-- End of .post-main -->
      
    </div><!-- End of .post -->
    
    <p class="karls_banner">Werbung von Karl Kratz:</p>
    <div class="ad-border">
	
	<script type="text/javascript" src="//cdn.online-marketing.net/tagseoblog.js"></script>
    
    </div>
    
      <div class="trenner_2"></div>
      
    
<!-- You can start editing here. -->

    <h3 id="comments">1 Kommentar zu &quot;www.brille-kaufen.org wiederbelebt (Seo 2016 Rückblick und Ausblick 2017)&quot;</h3>

    <ol class="commentlist">
       <li class="comment even thread-even depth-1" id="li-comment-320569">
     <div id="comment-320569">
      <div class="comment-author vcard">
         <img alt='' src='http://0.gravatar.com/avatar/96f1aab0bb9569280a4f57de53f186fa?s=32&#038;d=%3Cpath_to_url%3E&#038;r=g' srcset='http://0.gravatar.com/avatar/96f1aab0bb9569280a4f57de53f186fa?s=64&amp;d=%3Cpath_to_url%3E&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />         <span class="author-date">19.12.2016 um 15:57</span>
         <span class="author-url"><a href='https://yaseed.net/' rel='external nofollow' class='url'>Samuel</a> </span> </div>
              <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='http://www.tagseoblog.de/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017?replytocom=320569#respond' onclick='return addComment.moveForm( "comment-320569", "320569", "respond", "35548" )' aria-label='Antworte auf Samuel'>Antworten</a>        </div>
      <div class="comment-text">
      <p>Servus Martin,</p>
<p>interessanter Ansatz und ich bin mal gespannt ob das was bringt. </p>
<p>Bei dem großen Verzeichnis, dass du angelegt hast: welche Vorteile hast du damit? Ist das ein Linkmagnet? Oder das nur um &#8222;mehr Content&#8220; zu generieren? Oder sind da Kostenpflichtige Einträge vorhanden?</p>
<p>Auf jeden Fall ist das sehr spannend.</p>
<p>Über den Satz war ich ja ein wenig enttäuscht:</p>
<p>&#8222;In diesem Zusammenhang versuche ich mich an verschiedenen automatisierten Verfahren…&#8220;</p>
<p>Aber ich bin mir sicher, du weiß, was du tust. :-)</p>
      </div>
    </div>
</li><!-- #comment-## -->
    </ol>

 


<div id="respond">

<h3>Einen Kommentar hinterlassen</h3>

<div class="cancel-comment-reply">
    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/www-brille-kaufen-org-wiederbelebt-seo-2016-rueckblick-und-ausblick-2017#respond" style="display:none;">Hier klicken, um das Kommentieren abzubrechen.</a></small>
</div>


<form action="http://www.tagseoblog.de/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Name</label>: <input type="text" name="author" id="author" class="comment-text-field" value="" size="22" tabindex="1" aria-required='true' /> 
(*erforderlich)<br>
<span class="red-text">Btw: Wenn der Name ein Keyword ist, führt das unverzüglich und ungelesen zur Löschung!</span></p>

<p><label for="email">Email</label>: <input type="text" name="email" id="email" class="comment-text-field" value="" size="22" tabindex="2" aria-required='true' /> (*erforderlich)</p>

<p><label for="url">Webseite</label>: <input type="text" name="url" id="url" class="comment-text-field" value="" size="22" tabindex="3" />
  <br>
  <span class="red-text">Btw: Wenn  die URL &quot;test&quot; oder &quot;vergleich&quot; oder &quot;24&quot; enthält oder auf eine Produkt-Unterseite zielt,  führt das unverzüglich und ungelesen zur Löschung!</span></p>


<p><textarea name="8f95f-comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>

<input type='hidden' name='comment_post_ID' value='35548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

<p class="cptch_block"><span class="cptch_title">Bitte löse diese Aufgabe (Spam-Schutz):<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_19");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_19" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_19">
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_19" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="KhNG" />
					<input type="hidden" name="cptch_time" value="1482419317" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>
<p><input name="submit" type="submit" id="submit" class="submit_button" tabindex="5" value="Kommentar senden" /></p>

</form>

</div>

    <h3>Pingbacks</h3>
    <ol class="commentlist">
        </ol>

 
  </div><!-- End of #content -->


  <div class="my-sidebar">
  
    <a href="http://feeds2.feedburner.com/tagSeoBlog" title="Feedburner"><img src="http://feeds2.feedburner.com/~fc/tagSeoBlog?bg=ff731f&amp;fg=111111&amp;anim=0" height="26" width="88" border="0" alt="" class="feedburner_counter" /></a>
  <div class="clearadd"></div>

    <a href="http://www.tagseoblog.de/autor" title="Martin Mißfeldt, Künstler und Blogger"><img src="http://www.tagseoblog.de/wp-content/themes/tagseoblog/images-new/missfeldt.png" alt="Martin Mißfeldt" width="123" height="90" border="0" class="right" /></a>

    <p> <strong>Autor</strong>:  <a href="https://plus.google.com/u/0/115799574439693399323/" target="_blank" rel="author">Martin Mißfeldt</a> (<a href="http://www.martin-missfeldt.de/" target="_blank">Künstler</a>, Firma <a href="http://www.duplicon.de" target="_blank">DUPLICON</a> Berlin)  über Bilder, die Bildersuche im Internet sowie Bilder- und Video-Optimierung. <a href="http://www.tagseoblog.de/autor">Mehr</a></p>
<h2>Werbepartner</h2>
  	
    <div class="banner-ads">

  <div class="ad_left"><a href="http://www.sumago.de" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/sumago-banner-125.jpg" alt="Sumago markenorientierte Suchmaschinenoptimierung" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="http://www.xovi.de/" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/xovi-suite_125x125.jpg" alt="Xovi Seo-Tool" width="125" height="125" /></a></div>
  <div class="ad_left"><a href="http://www.affiliate-deals.de/" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/affiliate-deals-125.gif" alt="Affiliate Deals" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="http://www.metrics.tools/x/ts" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/metrics-banner-125-125-animated.gif" alt="metrics.tool" width="125" height="125" /></a></div>
  <div class="ad_left"><a href="http://www.activetraffic.de/" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/activetraffic-banner-2016.gif" alt="ActiveTraffic Seo-Agentur" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="http://www.projektieren.de/?utm_source=tagseoblog&amp;utm_medium=banner125&amp;utm_campaign=sidebar" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/projektieren-de-125x125.gif" alt="projektieren.de" width="125" height="125" /></a></div>
  <div class="ad_left"><a href="https://www.advertising.de/seo.html?utm_source=tagseoblog.de&utm_campaign=Cooperations&utm_medium=banner_beste_seo_agentur" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/banner-one-seo-beste-agentur.png" alt="advertising.de" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="https://www.advidera.com/?utm_source=tagseoblog&utm_medium=banner125&utm_campaign=brand" rel="nofollow" target="_blank">
	<img src="http://www.tagseoblog.de/images/advidera-banner-125x125.gif" alt="advidera.com" width="125" height="125" /></a></div>
  

  </div>
  <div class="clearadd"></div>
    
        
      <!-- Archives  -->
        <h2>Kategorien</h2>
        <ul>
          	<li class="cat-item cat-item-1"><a href="http://www.tagseoblog.de/category/allgemein" title="Alles, was diesen Blog betrifft, aber sich keiner der folgenden Kategorien zuordnen lässt, kommt hier hinein.">Allgemein</a> (422)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.tagseoblog.de/category/google-bildersuche" title="Die google Bildersuche wird oft unterschätzt. Hier werden Themen rund um google Images bearbeitet.">Bilder-Seo und Google Bildersuche</a> (192)
<ul class='children'>
	<li class="cat-item cat-item-50"><a href="http://www.tagseoblog.de/category/google-bildersuche/bilder-optimieren" >Bilder optimieren</a> (32)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.tagseoblog.de/category/google-bildersuche/bildersuche-news" >Bildersuche News</a> (110)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.tagseoblog.de/category/google-bildersuche/google-pagerank" title="Der pageRank ist für die Optimierung in den SERPs nur noch marginal von Bedeutung. Aber das könnte sich ändern. Denn das Konzept einer Bewertung von Webseiten ist durchaus interessant.">PageRank / Rankingfaktoren</a> (30)
</li>
</ul>
</li>
	<li class="cat-item cat-item-346"><a href="http://www.tagseoblog.de/category/geld-verdienen" >Geld verdienen</a> (21)
</li>
	<li class="cat-item cat-item-806"><a href="http://www.tagseoblog.de/category/nischenseiten" >Nischenseiten</a> (17)
</li>
	<li class="cat-item cat-item-129"><a href="http://www.tagseoblog.de/category/humor-fun-pics" >SEO Humor Fun Stuff</a> (62)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.tagseoblog.de/category/seo-tipps-tricks" title="Manchmal entdeckt man unbekannte Wege der Optimierung. Wenn es echte &quot;Gewinner&quot; sind, behalte ich sie für mich. Sonst werden sie hier veröffentlicht.">SEO Stuff</a> (216)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.tagseoblog.de/category/youtube-videos" >Video SEO</a> (17)
</li>
	<li class="cat-item cat-item-661"><a href="http://www.tagseoblog.de/category/youtube-2" >youtube</a> (19)
</li>
        </ul>
        
  <div class="clear"></div>
        
        <h2>Werbepartner</h2>
        <p><a href="http://www.versicherungspartnerprogramm.de/user/register.html?pr=67203" target="_blank" rel="nofollow"><img src="http://www.tagseoblog.de/images/vpp-werben280x250.jpg" width="280" height="250" alt="KFZ-2012" class="no-border" /></a></p>

  <div class="clearadd"></div>
      
<!-- Blogroll -->
<h2>Blogroll</h2>
        <ul>
          <li><a href="http://www.suchmaschinen-optimierung-seo.info/sosblog/" target="_blank">SOS Seo Blog</a></li>
<li><a href="http://www.seo-united.de/blog/" target="_blank">Seo United</a></li>
<li><a href="http://www.seokratie.de/blog/" target="_blank">Seokratie</a></li>
<li><a href="http://www.brillen-sehhilfen.de/blog/" target="_blank">Mein Brillen-Blog</a></li>
<li><a href="http://www.eisy.eu/" target="_blank">Eisy</a></li>
<li><a href="http://www.ranking-check.de/blog/" target="_blank">Ranking-Check</a></li>
<li><a href="http://www.sistrix.de/news/" target="_blank">Sistrix</a></li>
<li><a href="http://www.martin-missfeldt.de/kunst-blog/" target="_blank">Mein Kunst-Blog</a></li>
<li><a href="http://www.webmasterfriday.de/" target="_blank">Webmaster-Friday</a></li>
<li><a href="http://www.seo-book.de/" target="_blank">Seo-Book</a></li>
<li><a href="http://www.sehtestbilder.de" title="Sehtest &#8211; Augentest &#8211; Farbtest" target="_blank">Sehtest Bilder</a></li>
<li><a href="http://schnurpsel.de/" target="_blank">Schnurpsel Blog</a></li>
<li><a href="http://seo-portal.de/" target="_blank">Seo-Portal</a></li>
<li><a href="http://www.popularity-reference.de/blog/" target="_blank">Popularity Reference</a></li>
        </ul> 

  <div class="clearadd"></div>
  

    
<script type="text/javascript"><!--
google_ad_client = "pub-1404521824638299";
/* tagseoblog-sidebar-image-block */
google_ad_slot = "7357088092";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>      
  </div><!-- End of #sidebar -->

  <div class="trenner"></div>
  
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tagseoblog-content-anzeige -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1404521824638299"
     data-ad-slot="5348289263"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      
  <div class="trenner"></div>

		
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- brillen-sehhilfen-top -->
<ins class="adsbygoogle adslot_1"
     data-ad-client="ca-pub-1404521824638299"
     data-ad-slot="4772988298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   <div class="trenner"></div>  
  <div class="footer">
    <p>&copy; 2009-2016      <a href="https://plus.google.com/u/0/115799574439693399323/" target="_blank"> </a>| 
      <a href="http://www.tagseoblog.de/?feed=rss2" title="Beitr&auml;ge RSS 2.0">RSS Beitr&auml;ge</a>  | 
      <a href="http://www.tagseoblog.de/?feed=comments-rss2" title="Kommentare RSS 2.0">RSS Kommentare</a> | 
      <a href="http://www.tagseoblog.de/datenschutz">Datenschutz</a> | 
      <a href="http://www.tagseoblog.de/impressum">Impressum</a> | 
      <a href="http://www.tagseoblog.de/tools/bilder-seo-analyse-tool.php">Bilder-Seo-Tool</a> | 
      <a href="http://www.tagseoblog.de/sitemap.xml">Sitemap</a> | 
      <a href="http://www.tagseoblog.com/">tagSeoBlog.com</a> | 
    </ul>
      
      Startseite: <a href="http://www.tagseoblog.de">tagSeoBlog</a></p>
</div><!-- End of footer -->
</div><!-- End of page_layout -->


<!-- Datenschutz start -->
  <script type="text/javascript" src="http://www.tagseoblog.de/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="http://www.tagseoblog.de/js.js"></script>
  </script>
<!-- Datenschutz end -->

<!-- google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-579612-7', 'auto');
  ga('send', 'pageview');

</script><!-- end of google Analytics -->
  

<script type='text/javascript' src='http://www.tagseoblog.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.tagseoblog.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tagseoblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tagseoblog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"38d2de3598","ajaxurl":"http:\/\/www.tagseoblog.de\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tagseoblog.de/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!--stats_footer_test--><script src="http://stats.wordpress.com/e-201651.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'6096929',v:'ext',post:'35548'});
var load_cmc = function(){linktracker_init(6096929,35548,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
      

</body>
</html>