<!DOCTYPE html>
<html>
<head>
  <title>Bilder nutzen für organisches SEO &#8211; inkl. Workflow-Tipp (Seo-Campixx-Vortrag) |  tagSeoBlog &#8211; Seo Blog</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="copyright" content="Martin Mißfeldt" />
  <meta name="language"  content="de" />
  <meta name="robots"    content="index, follow" />
  <meta name="viewport"  content="width=device-width, initial-scale=1.0">
  <link rel="stylesheet" href="https://www.tagseoblog.de/wp-content/themes/tagseoblog/style.css" type="text/css" media="all" />
  <link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Oswald' type='text/css' />
  <link rel="alternate" type="application/rss+xml" title="tagSeoBlog &#8211; Seo Blog RSS Feed" href="https://www.tagseoblog.de/feed" />
  <link rel="alternate" type="application/atom+xml" title="tagSeoBlog &#8211; Seo Blog Atom Feed" href="https://www.tagseoblog.de/feed/atom" />
  <link rel="pingback" href="https://www.tagseoblog.de/xmlrpc.php" />
  <link rel="canonical" href="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag" />
      
</head>

<body>
  <div class="datenschutzhinweis" id="datenschutzhinweis" style="display:block">Diese Website verwendet Cookies. <a href="https://www.tagseoblog.de/datenschutz">Mehr erfahren</a> ...  <a href="javascript:closeDatenschutzHinweis();">OK, kein Problem<img src="https://www.tagseoblog.de/images/close.png" alt="close-Button" width="17" height="17" class="close-button" /></a></div>

<div id="header">
  <div class="page-layout">
    <h1><a href="https://www.tagseoblog.de" title="SEO-Blog: Bilder-Seo, Video-Seo, Bildersuche"><img src="https://www.tagseoblog.de/images/tagseoblog-logo-2014.png" width="209" height="52" alt="tagseoblog Logo" class="noborder" /></a></h1>
    
    <ul id="social">
      <li id="rss"><a href="https://feeds2.feedburner.com/tagSeoBlog" title="RSS-Feed des tagSeoBlog abonnieren">RSS-Feed</a></li>
      <li id="twitter"><a href="https://twitter.com/#!/Missfeldt" title="Missfeldt bei Twitter" target="_blank">Twitter</a></li>
      <li id="google"><a href="https://plus.google.com/115799574439693399323/" title="Missfeldt bei Google+" target="_blank">Google+</a></li>
      <li id="youtube"><a href="https://www.youtube.com/user/tagSeoBlog" title="tagSeoBlog bei youTube" target="_blank">youTube</a></li>
    </ul>
    
  	 <form name="search" method="post" action="/suche.php" class="search">
      <label for="Suchbegriff"></label>
      <input name="Suchbegriff" type="text" id="Suchbegriff" size="50" maxlength="100" class="searchfield" /><input name="Suche" id="Suche" type="submit" class="submitbutton" value=" " />
  	 </form>    
  </div>
  <div class="clear"></div>
</div><!-- End of header -->

  <div id="main-navigation">
    <ul class="page-layout navigation"> 
      <li><a href="https://www.tagseoblog.de/category/google-bildersuche">Bildersuche</a></li> 
      <li><a href="https://www.tagseoblog.de/website-bilder-optimieren-bilder-seo-2011">Bilder-Seo</a></li> 
      <li><a href="https://www.tagseoblog.de/videos-optimieren-youtube-checkliste-video-seo">Video-Seo</a></li> 
      <li><a href="https://www.tagseoblog.de/category/seo-tipps-tricks">Seo Allgemein</a></li> 
      <li><a href="https://www.tagseoblog.de/seo-glossar">Glossar</a></li> 
      <li><a href="https://images.tagseoblog.de">Galerie</a></li> 
      <li><a href="https://www.tagseoblog.de/autor">Autor</a></li> 
    </ul>
    <div class="clear"></div>
  </div><!-- End of header -->

<div class="page-layout">

  <div class="top-banner-teaser">
    <a href="http://www.selbstaendig-im-netz.de/schritt-fuer-schritt-zur-eigenen-nischenwebsite-und-zu-den-ersten-einnahmen/?trackingkey=tsb" target="_blank" rel="nofollow">
      <img src="https://www.tagseoblog.de/images/nischenseiten-ebook-7.png" width="728" height="90" alt="Nischenseiten E-Book von Peer Wandiger" /></a><br>Werbung
  </div>
  
<div class="my-content">	
    <div class="post" id="post-36497">
      <div class="post-main">
        <div class="post-title">
          <h2><a href="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag" rel="bookmark" title="Permanent link to Bilder nutzen für organisches SEO &#8211; inkl. Workflow-Tipp (Seo-Campixx-Vortrag)">Bilder nutzen für organisches SEO &#8211; inkl. Workflow-Tipp (Seo-Campixx-Vortrag)</a></h2>
        </div>
        <div class="post_date_front">
		  5. März 2018        </div>
        <div class="trenner_1"></div>

        <div class="post-entry">
          <div style="max-width: 160px" class="wp-caption alignright"><img class="size-full" src="https://www.tagseoblog.de/images23/seo-campixx-praesentation-kurzform-kl.png" alt="Seo-Campixx Präsi (short)" width="150" height="87" /><p class="wp-caption-text">Seo-Campixx Präsi (short)</p></div>
<p>Einige haben mich gebeten, meine SEO-Campixx-Slides zu veröffentlichen. Das möchte ich nicht tun. Zum einen, weil ich mehrere Fäden ineinander verwoben habe, zum anderen, weil ich kaum Texte in der Präsentation hatte &#8211; weil ich alles frei vorgetragen habe. Die Slides wären für die, die nicht dabei waren, vermutlich sogar eher verwirrend. Daher möchte ich in dem folgenden Artikel einfach nur den roten Faden vorstellen und zusammenfassen: Warum ist Bilder-SEO auch für das organische Ranking sehr wichtig?<span id="more-36497"></span></p>
<div style="max-width: 205px" class="wp-caption alignright"><a href="https://www.tagseoblog.de/images23/google-bildersuche-tot.jpg"><img class="size-full" src="https://www.tagseoblog.de/images23/google-bildersuche-tot-kl.jpg" alt="Ist die Google Bildersuche tot (!?)" width="195" height="176" /></a><p class="wp-caption-text">Ist die Google Bildersuche tot (!?)</p></div>
<p>Nach der <a href="https://www.tagseoblog.de/google-fuehrt-neue-bildersuche-auch-in-deutschland-ein">Änderung der Google-Bildersuche</a> vor einem Jahr hat sich der Bildersuche-Traffic minimiert. Die für viele logische Schlussfolgerung lautet: vergessen wir also das Thema Bilder-SEO. Das wäre jedoch grundfalsch. Denn natürlich bringt die Google Bildersuche auch weiterhin noch Besucher &#8211; auch wenn es im Vergleich zu früher viel weniger sind.</p>
<p>Aber vor allem ist Bilder-SEO <strong>auch für das organische Ranking von grundlegender Bedeutung</strong>. Und zwar in vielerlei Hinsicht.</p>
<p>Bilder sind für sehr sehr viele Inhalte wichtig, um die Inhalte einer Website lebendig zu machen. Das hängt einfach mit unseren Lesegewohnheiten zusammen und der Art und Weise, wie wir inzwischen Informationen aufnehmen und verarbeiten. <strong>Die gelungene Mischung aus Text und Bild</strong> (und gg. anderen Elementen wie Listen, Videos, Audios, etc) ist für das Gefühl eines lohnenden Website-Besuches oft entscheidend.</p>
<p><strong>Daher sind gute, dem Inhalt angemessene Bilder wichtig. </strong></p>
<h3>Nicht nur an die Besucher denken ;-)</h3>
<p>Was viele nur vergessen: bei SEO geht es nicht nur um Besucher, sondern auch um Google (und andere Suchmaschinen). Die lesen und betrachten eine Website anders als ein visuell geschulter Mensch &#8211; folglich geht es beim Bilder-SEO auch darum, den Crawlern und Suchalgorithmen überhaupt klar zu machen, dass relevante Bilder auf der Website vorhanden sind. Selbst wenn ein Crawler 10 Bilder auf einer Website findet, so kann er dadurch ja noch lange nicht wissen, ob die Bilder wirklich &#8222;gut&#8220; und &#8222;relevant&#8220; sind. Genau das leistet Bilder-SEO.</p>
<p><strong>Bei der Optimierung von Bildern kann man in Onpicture- und Onpage-SEO differenzieren</strong>. Onpicture betrifft alle Faktoren, die quasi in die Bilddatei eingebrannt sind. Sie sind nach dem Upload unveränderlich. Da ein erneuter Upload mit veränderten Onpicture Daten (z.B. andere Bildgröße, stärkere Kompression, ergänzte Copyright-Angabe) dazu führt, dass das Bild für Google ein neues Bild ist, gilt es, diese Faktoren von vorn herein besonders zu beachten. Der folgende Slide zeigt die Onpicture-Faktoren.</p>
<div style="max-width: 650px" class="wp-caption alignnone"><img class="size-full" src="https://www.tagseoblog.de/images23/onpicture-rankingfaktoren.jpg" alt="Onpicture Rankingfaktoren (Achtung: nicht alles ist zwingend erforderlich)" width="640" height="351" /><p class="wp-caption-text">Onpicture Rankingfaktoren (Achtung: nicht alles ist zwingend erforderlich)</p></div>
<p>Man muss nicht grundsätzlich immer alles beachten, sondern nur das, was passt. EXIF-Daten sind zum Beispiel bestenfalls ein minimaler Rankingfaktor, Branding ist nur indirekt für SEO wichtig.</p>
<p>Aber: bei den Daten, die man angibt, <strong>sollte man auf Konsistenz achten</strong>. Ein gewähltes Keyword, das sowieso immer mit dem zu tun haben sollte, was auf dem Bild zu sehen ist, sollte immer und überall konsequent benutzt werden. <strong>Widersprüchliche Daten sind immer ein schlechtes Signal</strong> (das gilt grundsätzlich für alles, wo Algorithmen oder künstliche Intelligenz Daten verarbeiten).</p>
<p>Nach dem Upload bekommt das Bild eine URL, die statisch sein sollte. Es ist wie bei einer Website oder einem Haus: jedes Ding sollte seine feste Adresse haben, wo man es immer und jederzeit finden kann. Die weiteren Onpage-Faktoren lassen sich im Zweifelsfall auch später noch korrigieren. Aber natürlich sollte man möglichst von Anfang an immer alles richtig machen.</p>
<div style="max-width: 650px" class="wp-caption alignnone"><img class="size-full" src="https://www.tagseoblog.de/images23/bilder-onpage-optimierung.jpg" alt="Bilder-Onpage-Optimierung - viele Informationen rund um das Bild sind wichtig, um die Relevanz deutlich zu machen" width="640" height="562" /><p class="wp-caption-text">Bilder-Onpage-Optimierung &#8211; viele Informationen rund um das Bild sind wichtig, um die Relevanz deutlich zu machen</p></div>
<p>Die entscheidenden Faktoren sind:</p>
<ul>
<li>Mit Hilfe des <strong>Alt-Textes</strong> und der <strong>Bildunterschrift</strong> wird (im Quellcode direkt am Bild) deutlich, worum es geht. Hier sollte man genau das benennen, was auf dem Bild zu sehen ist und worum es geht, also warum es in diesem Zusammenhang gezeigt wird. Es ist weder störend noch Spam, wenn man sich dabei gg. auch wiederholt.</li>
<li>Zudem sollte das Bild <strong>in dem Absatz platziert</strong> werden, wo es inhaltlich hingehört. In diesem Absatz tauchen idealerweise genau die Begriffe auf, für die das <strong>Bild relevant</strong> ist. Auch die <strong>Überschrift vor dem Absatz</strong> ist dabei zu beachten.</li>
</ul>
<div style="max-width: 650px" class="wp-caption alignnone"><img class="size-full" src="https://www.tagseoblog.de/images23/bilder-keyword-relevanz.png" alt="Keyword-Relevanz eines Bildes hervorheben" width="640" height="299" /><p class="wp-caption-text">Keyword-Relevanz eines Bildes hervorheben</p></div>
<p>Erst wenn ein Bild auf diese Weise eingebunden ist, kann der Algorithmus erkennen, dass es inhaltlich relevant ist. Das ermöglicht potenzielle Bildersuche-Rankings &#8211; aber es ist zudem auch für das organische Ranking sehr wichtig.</p>
<h3>Gute Bilder als Wettbwerbsvorteil</h3>
<p>Denn Bilder können Uniqueness schaffen &#8211; also Einzigartigkeit. Wer sich die Mühe macht, eigene Bilder zu erstellen (oder natürlich erstellen zu lassen), kann sich dadurch entscheidend von Wettbewerbern absetzen.</p>
<p>Denn, wenn man ehrlich ist: im textlichen Bereich ist bei vielen Keywords kaum noch ein Blumentopf zu gewinnen. Da in vielen Bereichen sehr erfolgreich SEO betrieben wird, ähneln sich die vorderen Ergebnisse oft sehr. Der inhaltliche Gehalt, also das, was an echter Information in einem Artikel steckt, und die von Besuchern gewünschte Qualität lässt sich ja im Grunde auch ganz einfach an den vorderen Google-Ergebnissen ablesen. Denn niemand kann besser erkennen, welche Art von Informationen sich Besucher wünschen, als Google. Folglich verbessern findige SEOs ihre Websites so, dass sie vom Umfang und inhaltlichem Gehalt ähnlich sind. Die berühmte WDF*IDF-Formal versucht genau das abzubilden.</p>
<p>Die Folge dieser selbstreferentiellen Optimierung ist natürlich, das der inhaltliche Gehalt immer ähnlicher wird.</p>
<div style="max-width: 325px" class="wp-caption aligncenter"><img class="size-full" src="https://www.tagseoblog.de/images23/seo-arbeit.jpg" alt="Seos bei der Arbeit" width="315" height="236" /><p class="wp-caption-text">Seos bei der Arbeit &#8211; was bringt das nun mit den Bildern???</p></div>
<h3>Bilder als Chance im organischen SEO</h3>
<p><strong>Glücklicherweise denken die meisten SEOs nach wie vor in Texten</strong>. Daher sind die Differenzierungsmöglichkeiten, die sich durch Bilder ergeben, für viele unsichtbar :-)</p>
<p>Wer also die eigenen Inhalte um ein oder mehrere Bilder erweitern kann, gewinnt so einen Wettbewerbsvorteil. Nicht nur gegenüber der User, sondern eben auch aus Sicht des Google-Algorithmus.</p>
<p>Wichtig ist dabei natürlich, dass &#8230;</p>
<ul>
<li>die <strong>Inhalte relevant</strong> sind (für Benutzer gut verständlich und dem Keyword angemessen).</li>
<li>die <strong>Bilder gut</strong> sind (für Benutzer leicht verständlich und dem Keyword angemessen).</li>
<li>die Bilder <strong>gut optimiert</strong> sind (damit der Wert der Bilder auch dann erkannt wird, wenn man nicht sehen kann, wie z.B. ein Googlebot).</li>
</ul>
<div style="max-width: 650px" class="wp-caption alignnone"><img class="size-full" src="https://www.tagseoblog.de/images23/bilder-uniqueness.png" alt="Bilder können Uniqueness erzeugen" width="640" height="506" /><p class="wp-caption-text">Bilder können Uniqueness erzeugen</p></div>
<p>Neben der Uniqueness kommt bei organischen Seo ein weiterer Vorteil hinzu: gut optimierte Bilder haben viel eher die Chance, auch bei (organisch) umkämpften Keywords gute Platzierungen in der Bildersuche zu erreichen. Denn <strong>oft ist der Wettbewerb in organischer Suche und Bildersuche gegenläufig</strong>. Was ist der organischen Suche sehr umkämpft ist, hat oft kaum Wettbewerb in der Bildersuche (z.B. Autokredit online), umgekehrt ist es ebenso (z.B. &#8222;Ausmalbild Prinzessin&#8220;).</p>
<p>Wenn es kaum Wettbewerb gibt, erhöht das natürlich die Chancen auf gute Rankings &#8211; und damit auf ein paar echte Besucher. Klar, bei der Suchanfrage nach &#8222;Autokredit online&#8220; klicken nur sehr wenige auf die Bildersuche. Aber: ein paar gibt es immer! Genau die kann man abfangen &#8211; und genau das kann sehr wertvolle Signale liefern, die eben kein Wettbewerber hat.</p>
<p>Gerade für neue Websites ist es daher eine gute Möglichkeit, Bilder bereitzustellen, die zügig auf vorderen Positionen landen können. Und dann bekommt man vielleicht 2-3 Besucher pro Tag über dieses Bild. Klar ist das nicht viel &#8211; aber für eine neue Website sind diese ersten, regelmäßigen Besucher Gold wert. Denn anhand dieser echten Besucher kann Google bereits einige User-Signale gewinnen, die sich im weiteren Verlauf sehr positiv auswirken können. (Siehe dazu: <a title="Permanent link to Warum „unqualifizierter Traffic“ gut und wichtig ist" href="https://www.tagseoblog.de/warum-unqualifizierter-traffic-gut-und-wichtig-ist" rel="bookmark">Warum „unqualifizierter Traffic“ gut und wichtig ist</a>)</p>
<p>Und auch bei großen Websites mit einigen Tausend Bildern spielt es durchaus noch eine Rolle, wenn man mit 100 unumkämpften Keywords jeweils 2-3 Besucher pro Tag gewinnen kann.</p>
<h3>Fazit</h3>
<p><strong>Man sollte auf seinen Seiten niemals eigene Bilder vergessen oder gering schätzen</strong>. Wenn man sie seotechnisch gut optimiert, können sie mindestens zwei wertvolle Dienste leisten:</p>
<ul>
<li>sie erfreuen das <strong>Lesevergnügen </strong>des Lesers</li>
<li>sie schaffen <strong>Einzigartigkeit</strong> und helfen, mehr anzubieten als die Wettbewerber</li>
<li>sie können oft <strong>leicht gute Rankings</strong> in der Bildersuche erreichen (viel leichter als beim organischen SEO)</li>
<li>die echten Benutzer, die über die Bildersuche kommen, verstärken <strong>positive User-Signale.</strong></li>
</ul>
<p>Eine Website mit guten Bildern wird es also in der organischen Suche einfacher haben, gute Rankings zu erzielen.</p>
<h3>Workflow-Tipp: Chancen nutzen mit Bildern</h3>
<p>Abschließend noch ein konkreter Workflow-Tipp.</p>
<div style="max-width: 650px" class="wp-caption alignnone"><img class="size-full" src="https://www.tagseoblog.de/images23/google-searchconsole-suchanalyse.png" alt="Google-SearchConsole Suchanalyse" width="640" height="323" /><p class="wp-caption-text">Google-SearchConsole Suchanalyse</p></div>
<p>Wenn man in der Google-SearchConsole auf die Suchanalyse geht, kann man die Keywords nach Platzierungen sortieren. So findet man eine Reihe von Keywords, zu denen man nur auf Position 11 oder 12 rankt. Anhand der Klickzahlen kann man erkennen, für welche Keywords sich eine Optimierung lohnen würde.</p>
<div style="max-width: 562px" class="wp-caption alignnone"><img class="size-full" src="https://www.tagseoblog.de/images23/bilder-seo-chancen-finden.png" alt="Bilder-SEO Chancen finden (Pos. 11 folgend)" width="552" height="431" /><p class="wp-caption-text">Bilder-SEO Chancen finden (Pos. 11 folgend)</p></div>
<p>Wenn man sich diese Seite anschaut, wird man in vielen Fällen feststellen, dass es noch Absätze gibt, die kein Bild enthalten.</p>
<div style="max-width: 190px" class="wp-caption alignright"><img src="https://www.tagseoblog.de/images23/artikel-ohne-bild.png" alt="&quot;Artikel" width="180" height="241" /><p class="wp-caption-text">Hinzufügen &#8230;&#8220; class=&#8220;size-full&#8220; /&gt; Artikel ohne Bild? -&gt; Hinzufügen &#8230;</p></div>
<p>Genau darin liegt die Chance. Beim Lesen des Absatzes sollte man die Quintessenz ermitteln und damit ein passendes Keyword finden, für dass es nun ein geeignete Bild braucht. Wie man an ein solches Bild kommt, würde an dieser Stelle den Rahmen sprengen. Im Zweifelsfall sollte man einfach mit einem guten Grafiker kooperieren.</p>
<p>Wenn man nun 2-3 gute Bilder auf diesem Position 11 -Artikel ergänzt, gibt es eine sehr hohe Wahrscheinlichkeit, dass das Bild den Sprung auf die erste Seite schafft.</p>
<p>Und oftmals kann man mit ergänzten Bildern viel schneller und effektiver nach vorne kommen, als wenn man endlos an den Texten herumschraubt, die von Position 1-10 sowieso alle mehr oder weniger gleich sind.</p>
<p>Soweit de abgespeckte Form meiner Campixx-Präsentation. Die nicht erwähnten Themenstränge wie Stockfotos oder Branding bei der Zoom-Version werde ich wohl mal in späteren Blogartikeln aufgreifen &#8230;</p>
<p>Und? Alles verständlich? Nutzt ihr schon Bilder, um im organischen Ranking voranzukommen?</p>
<h3>Weiterlesen?</h3>
<ul>
<li><a title="Permanent link to Mit einem simplen DC-Trick zum Doppelranking" href="https://www.tagseoblog.de/mit-einem-simplen-dc-trick-zum-doppelranking" rel="bookmark">Mit einem simplen DC-Trick zum Doppelranking</a></li>
<li><a title="Permanent link to Bilder verändern (Komprimieren, Maße, Dateiname): was passiert beim Bildersuche-Ranking?" href="https://www.tagseoblog.de/bilder-veraendern-komprimieren-masse-dateiname-was-passiert-beim-bildersuche-ranking" rel="bookmark">Bilder verändern (Komprimieren, Maße, Dateiname): was passiert beim Bildersuche-Ranking?</a></li>
<li><a title="Permanent link to (Neuer) Rankingfaktor „Konsistenz“ und Problemfall (?) Duplicate Content" href="https://www.tagseoblog.de/neuer-rankingfaktor-konsistenz-und-problemfall-duplicate-content" rel="bookmark">(Neuer) Rankingfaktor „Konsistenz“ und Problemfall (?) Duplicate Content</a></li>
</ul>
<div class="social4i" style="height:69px;">
<div class="social4in" style="height:69px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag" data-counturl="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag" data-text="Bilder nutzen für organisches SEO &#8211; inkl. Workflow-Tipp (Seo-Campixx-Vortrag)" class="twitter-share-button" data-count="vertical" data-via="Missfeldt"></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="tall" data-href="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag"></div>
</div>
<div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script type="in/share" data-url="https://www.tagseoblog.de/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag" data-counter="top"></script></div>
</div>
<div style="clear:both"></div>
</div>
          
          
  	 <form name="search" method="post" action="/suche.php" class="search">
      <label for="Suchbegriff"></label>
      <input name="Suchbegriff" type="text" id="Suchbegriff" size="50" maxlength="100" class="searchfield" /><input name="Suche" id="Suche" type="submit" class="submitbutton" value=" " />
  	 </form>
          <div class="trenner_1"></div>

        </div>

        <div class="trenner"></div>
        <p class="post-under">Kategorie: <a href="https://www.tagseoblog.de/category/google-bildersuche/bilder-optimieren" rel="category tag">Bilder optimieren</a>,<a href="https://www.tagseoblog.de/category/google-bildersuche" rel="category tag">Bilder-Seo und Google Bildersuche</a> &nbsp; <span class="right">Autor: Martin Mi&szlig;feldt</span></p>

      </div><!-- End of .post-main -->
      
    </div><!-- End of .post -->
    
    
<div class="important_box center">
<p> Bilder-SEO Ebook bestellen?</p>
<img class="size-full" src="https://www.tagseoblog.de/images22/bilder-seo-buch.jpg" alt="Bilder-SEO Buch (E-Book)" width="500" height="268" />
<p><span class="buy-button"><a href="https://www.digistore24.com/product/174383" target="_blank" rel="noopener">PDF: 29,99 € (DigiStore24)</a></span></p>
<p><span class="buy-button"><a href="https://www.ebook.de/de/product/30569225/martin_missfeldt_bilder_seo_2018_suchmaschinenoptimierung_fuer_bilder.html" target="_blank" rel="noopener">eReader epub: 29,99 € (ebook.de)</a></span>
</p>
<div class="trenner"></div>
</div>
    
      <div class="trenner_2"></div>
      
    
<!-- You can start editing here. -->


            <!-- If comments are open, but there are no comments. -->

     


<div id="respond">

<h3>Einen Kommentar hinterlassen</h3>

<div class="cancel-comment-reply">
    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bilder-nutzen-fuer-organisches-seo-inkl-workflow-tipp-seo-campixx-vortrag#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>


<form action="https://www.tagseoblog.de/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Name</label>: <input type="text" name="author" id="author" class="comment-text-field" value="" size="22" tabindex="1" aria-required='true' /> 
(*erforderlich)<br>
<span class="red-text">Btw: Wenn der Name ein Keyword ist, führt das unverzüglich und ungelesen zur Löschung!</span></p>

<p><label for="email">Email</label>: <input type="text" name="email" id="email" class="comment-text-field" value="" size="22" tabindex="2" aria-required='true' /> (*erforderlich)</p>

<p><label for="url">Webseite</label>: <input type="text" name="url" id="url" class="comment-text-field" value="" size="22" tabindex="3" />
  <br>
  <span class="red-text">Btw: Wenn  die URL &quot;test&quot; oder &quot;vergleich&quot; oder &quot;24&quot; enthält oder auf eine Produkt-Unterseite zielt,  führt das unverzüglich und ungelesen zur Löschung!</span></p>


<p><textarea autocomplete="nope"  id="69f799fb07"  name="baeb9c9a0c"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e4fb383a0fee72c609ce369f4c13bba2" );document.getElementById("69f799fb07").setAttribute( "id", "comment" );</script></p>

<input type='hidden' name='comment_post_ID' value='36497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

<p class="cptch_block"><span class="cptch_title">Bitte löse diese Aufgabe (Spam-Schutz):<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_68");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(1200000);
			</script>
			<span id="cptch_time_limit_notice_68" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_68"><span class="cptch_span"><input id="cptch_input_68" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">acht</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">eins</span>
					<input type="hidden" name="cptch_result" value="Duw=" /><input type="hidden" name="cptch_time" value="1520283122" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>
<p><input name="submit" type="submit" id="submit" class="submit_button" tabindex="5" value="Kommentar senden" /></p>

</form>

</div>

    <h3>Pingbacks</h3>
    <ol class="commentlist">
        </ol>

 
  </div><!-- End of #content -->


  <div class="my-sidebar">
  
    <a href="https://feeds2.feedburner.com/tagSeoBlog" title="Feedburner"><img src="https://feeds2.feedburner.com/~fc/tagSeoBlog?bg=ff731f&amp;fg=111111&amp;anim=0" height="26" width="88" border="0" alt="" class="feedburner_counter" /></a>
  <div class="clearadd"></div>

    <a href="https://www.tagseoblog.de/autor" title="Martin Mißfeldt, Künstler und Blogger"><img src="https://www.tagseoblog.de/wp-content/themes/tagseoblog/images-new/missfeldt.png" alt="Martin Mißfeldt" width="123" height="90" border="0" class="right" /></a>

    <p> <strong>Autor</strong>:  <a href="https://plus.google.com/u/0/115799574439693399323/" target="_blank" rel="author">Martin Mißfeldt</a> (<a href="https://www.martin-missfeldt.de/" target="_blank">Künstler</a>, Firma <a href="https://www.duplicon.de" target="_blank">DUPLICON</a> Berlin)  über Bilder, die Bildersuche im Internet sowie Bilder- und Video-Optimierung. <a href="https://www.tagseoblog.de/autor">Mehr</a></p>
    
      <div class="trenner_2"></div>
        
    
    <div class="important_box center">
        <p class="buy-text"><a href="https://www.tagseoblog.de/bilder-seo-ebook">Bilder SEO E-Book</a></p>
        <p>168 Seiten komplexes Wissen<br />
        für Einsteiger und Fortgeschrittene</p>
        <p><a href="https://www.tagseoblog.de/bilder-seo-ebook"><img src="https://www.tagseoblog.de/images22/bilder-seo-buch-kl.jpg" width="300" height="161" alt="Bilder-SEO-Buch"></a></p> 
        <p><span class="buy-button"><a href="https://www.digistore24.com/product/174383" target="_blank">PDF:  29,99 €</a></span></p>
        <p><span class="buy-button"><a href="https://www.ebook.de/de/product/30569225/martin_missfeldt_bilder_seo_2018_suchmaschinenoptimierung_fuer_bilder.html" target="_blank">epub:  29,99 € </a></span></p>
    </div>
    
<h2>Werbepartner</h2>
  	
    <div class="banner-ads">

  <div class="ad_left"><a href="https://pagerangers.com/home/registertrial?ref=marmi" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/pageranger-banner.gif" alt="pagerangers" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="https://www.advertising.de/seo.html?utm_source=tagseoblog.de&utm_campaign=Cooperations&utm_medium=banner_beste_seo_agentur" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/banner-one-seo-beste-agentur.png" alt="advertising.de" width="125" height="125" /></a></div>
  <div class="ad_left"><a href="http://www.metrics.tools/x/ts" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/metrics-banner-125-125-animated.gif" alt="metrics.tool" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="https://www.sumago.de/content-marketing/content-formate/vollformate/holistische-landing-pages/" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/hlp-gold.gif" alt="Holistische Landingpages" width="125" height="125" /></a></div>
  <div class="ad_left"><a href="http://www.activetraffic.de/" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/activetraffic-banner-2016.gif" alt="ActiveTraffic Seo-Agentur" width="125" height="125" /></a></div>
  <div class="ad_right"><a href="https://www.mittwald.de/service/mittwald-testen?utm_source=tagseoblog&utm_medium=banner&utm_content=125x125&utm_term=content&utm_campaign=grundrauschen" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/mittwald-tagseoblog-125x125.gif" alt="Mittwald" width="125" height="125" /></a></div>
  <div class="ad_left"><a href="http://www.affiliate-deals.de/tagseoblog" rel="nofollow" target="_blank">
	<img src="https://www.tagseoblog.de/images/affiliate-deals-125-2.gif" alt="Affiliate Deals" width="125" height="125" /></a></div>
  
  

  </div>
  <div class="clearadd"></div>
    
        
      <!-- Archives  -->
        <h2>Kategorien</h2>
        <ul>
          	<li class="cat-item cat-item-1"><a href="https://www.tagseoblog.de/category/allgemein" title="Alles, was diesen Blog betrifft, aber sich keiner der folgenden Kategorien zuordnen lässt, kommt hier hinein.">Allgemein</a> (426)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.tagseoblog.de/category/google-bildersuche" title="Die google Bildersuche wird oft unterschätzt. Hier werden Themen rund um google Images bearbeitet.">Bilder-Seo und Google Bildersuche</a> (210)
<ul class='children'>
	<li class="cat-item cat-item-50"><a href="https://www.tagseoblog.de/category/google-bildersuche/bilder-optimieren" >Bilder optimieren</a> (36)
</li>
	<li class="cat-item cat-item-117"><a href="https://www.tagseoblog.de/category/google-bildersuche/bildersuche-news" >Bildersuche News</a> (121)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.tagseoblog.de/category/google-bildersuche/google-pagerank" title="Der pageRank ist für die Optimierung in den SERPs nur noch marginal von Bedeutung. Aber das könnte sich ändern. Denn das Konzept einer Bewertung von Webseiten ist durchaus interessant.">PageRank / Rankingfaktoren</a> (30)
</li>
</ul>
</li>
	<li class="cat-item cat-item-346"><a href="https://www.tagseoblog.de/category/geld-verdienen" >Geld verdienen</a> (22)
</li>
	<li class="cat-item cat-item-806"><a href="https://www.tagseoblog.de/category/nischenseiten" >Nischenseiten</a> (21)
</li>
	<li class="cat-item cat-item-129"><a href="https://www.tagseoblog.de/category/humor-fun-pics" >SEO Humor Fun Stuff</a> (62)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.tagseoblog.de/category/seo-tipps-tricks" title="Manchmal entdeckt man unbekannte Wege der Optimierung. Wenn es echte &quot;Gewinner&quot; sind, behalte ich sie für mich. Sonst werden sie hier veröffentlicht.">SEO Stuff</a> (228)
</li>
	<li class="cat-item cat-item-67"><a href="https://www.tagseoblog.de/category/youtube-videos" >Video SEO</a> (16)
</li>
	<li class="cat-item cat-item-661"><a href="https://www.tagseoblog.de/category/youtube-2" >youtube</a> (20)
</li>
        </ul>
        
  <div class="clear"></div>
        
        <h2>Werbepartner</h2>
        <p><a href="https://a.partner-versicherung.de/click.php?partner_id=67203&ad_id=1276&target_url=http%3A%2F%2Fwww.partner-versicherung.de%2F%3Fpr%3D67203" target="_blank" rel="nofollow"><img src="https://a.partner-versicherung.de/view.php?partner_id=67203&ad_id=1276" width="280" height="250" alt="KFZ-2012" class="no-border" /></a></p>

  <div class="clearadd"></div>
      
<!-- Blogroll -->
<h2>Blogroll</h2>
        <ul>
          <li><a href="http://seo-portal.de/" target="_blank">Seo-Portal</a></li>
<li><a href="http://www.eisy.eu/" target="_blank">Eisy</a></li>
<li><a href="http://www.seo-united.de/blog/" target="_blank">Seo United</a></li>
<li><a href="http://www.sehtestbilder.de" title="Sehtest &#8211; Augentest &#8211; Farbtest" target="_blank">Sehtest Bilder</a></li>
<li><a href="http://www.ranking-check.de/blog/" target="_blank">Ranking-Check</a></li>
<li><a href="http://www.seokratie.de/blog/" target="_blank">Seokratie</a></li>
<li><a href="http://schnurpsel.de/" target="_blank">Schnurpsel Blog</a></li>
<li><a href="http://www.seo-book.de/" target="_blank">Seo-Book</a></li>
<li><a href="http://www.brillen-sehhilfen.de/blog/" target="_blank">Mein Brillen-Blog</a></li>
<li><a href="http://www.webmasterfriday.de/" target="_blank">Webmaster-Friday</a></li>
<li><a href="http://www.sistrix.de/news/" target="_blank">Sistrix</a></li>
<li><a href="http://www.suchmaschinen-optimierung-seo.info/sosblog/" target="_blank">SOS Seo Blog</a></li>
<li><a href="http://www.popularity-reference.de/blog/" target="_blank">Popularity Reference</a></li>
<li><a href="http://www.martin-missfeldt.de/kunst-blog/" target="_blank">Mein Kunst-Blog</a></li>
        </ul> 

  <div class="clearadd"></div>
  

          
  </div><!-- End of #sidebar -->

  <div class="trenner"></div>
  
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1404521824638299"
     data-ad-slot="7008214686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>      
  <div class="trenner"></div>

		  
  <div class="footer">
    <p>&copy; 2009-2018      <a href="https://plus.google.com/u/0/115799574439693399323/" target="_blank"> </a>| 
      <a href="https://www.tagseoblog.de/?feed=rss2" title="Beitr&auml;ge RSS 2.0">RSS Beitr&auml;ge</a>  | 
      <a href="https://www.tagseoblog.de/?feed=comments-rss2" title="Kommentare RSS 2.0">RSS Kommentare</a> | 
      <a href="https://www.tagseoblog.de/datenschutz">Datenschutz</a> | 
      <a href="https://www.tagseoblog.de/impressum">Impressum</a> | 
      <a href="http://www.tagseoblog.com/">tagSeoBlog.com</a> (en.) | 
      <a href="https://www.tagseoblog.de">tagSeoBlog</a> (Home)
</div><!-- End of footer -->
</div><!-- End of page_layout -->


<!-- Datenschutz start -->
  <script type="text/javascript" src="https://www.tagseoblog.de/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.tagseoblog.de/js.js"></script>
<!-- Datenschutz end -->

<!-- google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-579612-7', 'auto');
  ga('send', 'pageview');

</script>
<!-- end of google Analytics -->
  

<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tagseoblog.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tagseoblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tagseoblog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"29909d1b0e","ajaxurl":"https:\/\/www.tagseoblog.de\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tagseoblog.de/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.4'></script>
	<div id="fb-root"></div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!--stats_footer_test--><script src="https://stats.wordpress.com/e-201810.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'6096929',v:'ext',post:'36497'});
var load_cmc = function(){linktracker_init(6096929,36497,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
      

</body>
</html>